Fine supporto per VMware vSphere 5.5. e vSAN 5.5


Il 19 Settembre terminerà il supporto per VMware vSphere 5.5. e vSAN 5.5e, per continuare a usufruire di tutti i vantaggi offerti dall'assistenza e dai servizi in abbonamento, consigliamo di eseguire un upgrade a vSphere 6.5 o vSphere 6.7.

Eseguendo l'upgrade a vSphere 6.5/6.7, avrai a disposizione non solo tutte le funzionalità più recenti di vSphere, ma anche l'ultima versione di vSAN (concessa in licenza separatamente) con le funzioni più aggiornate.

Se utilizzi vSphere 5.5. contattaci per approfondimenti o per intraprendere un piano di upgrade alle nuove versioni.

Grazie alla Enterprise Partnership tra VMware e Next Technology, hai la garanzia di confrontarti con un interlocutore competente e certificato.

I commenti sono chiusi